Gibt es ein Problem, die Software mit der o.g. java- Version zu betreiben? Ich kann die Aktivierung nicht durchführen.