Is there a way to upgrade the Elasticsearch used from within ARIS?

We are using ARIS 9.6 which seems to be using Elasticsearch 1.4.4 and it needs to be upgraded.

Tags: ARIS Configuration